SSH проблема с копированием

Удаленный диск был монтирован через закладку sftp в фунар.

скопировал несколько файлов папок туда обратно без проблем, но ждал когда предыдущее завершится.

Начал копировать одно, другое третье не дожидаясь окончания предыдущего задания.
Процесс копирования остановился на 30%.
принудительно закрыл фунар.

зайти чз ssh получается хоть кем. перезапустил удалённый комп.
снова зайти по закладке в фунар не получается - крутится курсор ожидания.

удаленная система арч , перед носом стоит комп с убунту.

Пожалуйста подскажите какую диагностику следует произвести ?

оба компа в локалке чз роутер и в закладке на ssh все адреса локальной сети
192.168.1.xxx netmask 255.255.255.0
tracepath -b -p 22 192.168.1.200
1?: [LOCALHOST]                      pmtu 1500
 1:  office.WG14 (192.168.1.200)                        80.995ms reached
 1:  office.WG14 (192.168.1.200)                       103.312ms reached
     Resume: pmtu 1500 hops 1 back 1

traceroute -p 22 192.168.1.200
traceroute to 192.168.1.200 (192.168.1.200), 64 hops max
  1   *  192.168.137.105  80,072ms !H  0,003ms !H

интернет воткнут в wan и оба компа в lan порты
sshguard и другой подобный софт отсутствует.
С уважением, .
локальную систему ( убунту )перезапустите если есть возможность и проверьте снова
killall gvfsd-sftp
такие дела.
vs220
локальную систему ( убунту )перезапустите если есть возможность и проверьте снова
сделал . где то выставлено ограничение около 70кбс.
sshguard и другой подобный софт отсутствует.
в конфиге ssh указано использовать vsftpd
оба конфига я смотрел и там нет ограничений на скорость.
С уважением, .
Bendalf
где то выставлено ограничение около 70кбс.
Провайдер или ТСПУ может блочить или ограничивать непонятный трафик.
🖥 AsRock B550M Pro4 :: AMD Ryzen 5 3600 :: 16 GB DDR4 :: AMD Radeon RX 6600 :: XFCE
💻 ACER 5750G :: Intel Core i5-2450M :: 6 GB DDR3 :: GeForce GT 630M :: XFCE
alien175
Провайдер или ТСПУ может блочить
оба компа в локалке чз роутер и в закладке на ssh все адреса локальной сети
192.168.1.xxx netmask 255.255.255.0 broadcast 192.168.1.255
интернет воткнут в wan и оба компа в lan порты
как проверить маршрут прохождения этого трафика c учётом порта и исправить ситуацию?

192.168.1.xxx netmask 255.255.255.0
tracepath -b -p 22 192.168.1.200
1?: [LOCALHOST]                      pmtu 1500
 1:  office.WG14 (192.168.1.200)                        80.995ms reached
 1:  office.WG14 (192.168.1.200)                       103.312ms reached
     Resume: pmtu 1500 hops 1 back 1

traceroute -p 22 192.168.1.200
traceroute to 192.168.1.200 (192.168.1.200), 64 hops max
  1   *  192.168.137.105  80,072ms !H  0,003ms !H

С уважением, .
Bendalf
оба компа в локалке чз роутер
Упс. Упустил этот момент.

Bendalf
1: office.WG14 (192.168.1.200) 80.995ms reached
1: office.WG14 (192.168.1.200) 103.312ms reached
Почему-то большая задержка. Сравните:
 1:  vista (192.168.0.97)                                  5.816ms reached
 1:  vista (192.168.0.97)                                  3.282ms reached
🖥 AsRock B550M Pro4 :: AMD Ryzen 5 3600 :: 16 GB DDR4 :: AMD Radeon RX 6600 :: XFCE
💻 ACER 5750G :: Intel Core i5-2450M :: 6 GB DDR3 :: GeForce GT 630M :: XFCE
alien175
Почему-то большая задержка. Сравните
я знаю что большая. но не знаю что с этим делать
С уважением, .
 
Зарегистрироваться или войдите чтобы оставить сообщение.